
<!DOCTYPE html>

<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Pilgrimage IX &#8211; Drivel &amp; Dicta</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Gentium+Book+Basic:r,i,b,bi:latin,latin-ext","Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=liberodave.blog&amp;id=135329991&amp;t=1510998446&amp;back=https%3A%2F%2Fliberodave.blog%2F2017%2F11%2F17%2Fpilgrimage-ix%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//liberodave.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Drivel &amp; Dicta &raquo; Feed" href="https://liberodave.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drivel &amp; Dicta &raquo; Comments Feed" href="https://liberodave.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drivel &amp; Dicta &raquo; Pilgrimage IX Comments Feed" href="https://liberodave.blog/2017/11/17/pilgrimage-ix/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkNFuwjAMRX+IYGAweEF8S5JaJdRurNgF8fdLqbZpMJWXyNe6x9cx3MTF3Bv2Bjw4oaFNvcJNYmannAjvT2oZVRfwP0apQ4ULmvjYuYd6sQfK7W9OLo1vFFrKwdPc6ILkDRsnWe1JzWExF6x9Fm+jg7FJHgm52uYwls9vaizP9TuzMdOFQpCCqq6+nAZ2dq5Bb9bjcZXpVFCNfzsTmqDPliqtP8XLzCkKZAgQvHZYrokI3QbU7oSj/cTH9W613+wOq+3H5QvD9r0M' type='text/css' media='all' />
<style id='baskerville-2-style-inline-css' type='text/css'>
.post-tags, .single .hentry .post-meta .post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjEEKwjAQRS/kOKQK6kI8SxqncTTJhE5q8PZGcWERirv34L+PNYOTVCgVLBeKpJinHnurNxrvHAJBh0Mb2Eoqkd4MH1k71RX+88DJoZZH45qdxJ8wTpDD5DkpVj57Kooqjm0AbpO5LMWeBII4W1jSTGAIlseldKQ+iG/osa2+9BWd4tFsD7tub8zGXJ+xAHMg' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMRl/Irgw2xQvxWbo2G6n9s2k39OnthrtwDoVASXpy+MKnwNBJkxUQ16XuGeLj/VSaDvwXwCwOUSSoLLoVlt4lcGlmre/QAMsEUQxlVkS93+GCp2SBqEA7v5+R0I0I019MQwpC3lgEwueX1WYWTB7QEY9gygGKzRk23d75NPW+0yDTVrn6RlTguSCCtCwsfSgxZt3VXurm3NZt05yO+gUVYo55'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liberodave.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pilgrimage VIII' href='https://liberodave.blog/2017/11/16/pilgrimage-viii/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://liberodave.blog/2017/11/17/pilgrimage-ix/" />
<link rel='shortlink' href='https://wp.me/p99PvN-1c0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fliberodave.blog%2F2017%2F11%2F17%2Fpilgrimage-ix%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fliberodave.blog%2F2017%2F11%2F17%2Fpilgrimage-ix%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pilgrimage IX" />
<meta property="og:url" content="https://liberodave.blog/2017/11/17/pilgrimage-ix/" />
<meta property="og:description" content="Music changes perception. I listen to a lot of music, and lots of types of music, and when I studied in London I would walk through the streets on my way to this class or that tour, with earbuds on…" />
<meta property="article:published_time" content="2017-11-18T03:49:53+00:00" />
<meta property="article:modified_time" content="2017-11-18T03:49:53+00:00" />
<meta property="og:site_name" content="Drivel &amp; Dicta" />
<meta property="og:image" content="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg" />
<meta property="og:image:secure_url" content="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg" />
<meta property="og:image" content="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg" />
<meta property="og:image:secure_url" content="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg" />
<meta property="og:image" content="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg" />
<meta property="og:image:secure_url" content="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg" />
<meta property="og:image" content="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png" />
<meta property="og:image:secure_url" content="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png" />
<meta property="og:image" content="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg" />
<meta property="og:image:secure_url" content="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg" />
<meta property="og:image" content="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg" />
<meta property="og:image:secure_url" content="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Pilgrimage IX" />
<meta name="twitter:image0" content="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg?w=640" />
<meta name="twitter:image1" content="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg?w=640" />
<meta name="twitter:image2" content="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=640" />
<meta name="twitter:image3" content="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=640" />
<meta name="twitter:card" content="gallery" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://liberodave.blog/osd.xml" title="Drivel &#38; Dicta" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#76744e" />
<meta name="application-name" content="Drivel &amp; Dicta" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="docendo disco, scribendo cogito" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://liberodave.blog/feed/;icon-uri=https://liberodave.files.wordpress.com/2017/09/cropped-img_0917-2.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Pilgrimage IX | Drivel &amp; Dicta on WordPress.com" />
<meta name="description" content="Music changes perception. I listen to a lot of music, and lots of types of music, and when I studied in London I would walk through the streets on my way to this class or that tour, with earbuds on. Sometimes. Sometimes I did not, just to hear the music of the voices and cars&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #76744e; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'baskerville-2', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://liberodave.blog/2017/11/17/pilgrimage-ix/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://liberodave.files.wordpress.com/2017/09/cropped-img_0917-2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://liberodave.files.wordpress.com/2017/09/cropped-img_0917-2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://liberodave.files.wordpress.com/2017/09/cropped-img_0917-2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://liberodave.files.wordpress.com/2017/09/cropped-img_0917-2.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-4588 single-format-standard custom-background mp6 customizer-styles-applied no-featured-image tags-hidden highlander-enabled highlander-light custom-colors">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://liberodave.files.wordpress.com/2017/09/cropped-amendment.jpg);" role="banner">

		<a href="https://liberodave.blog/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://liberodave.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://liberodave.blog/" rel="home">Drivel &amp; Dicta</a></p>
							<p class="site-description">docendo disco, scribendo cogito</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1185"><a href="https://liberodave.blog/scribendo-cogito/">Intro</a></li>
<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1167"><a href="https://liberodave.blog/category/autobio/">AutoBio</a></li>
<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://liberodave.blog/category/thoughts/">Thoughts</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1169"><a href="https://liberodave.blog/category/travels/">Travels</a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://liberodave.blog/contact/">contact</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			

	<article id="post-4588" class="post-4588 post type-post status-publish format-standard hentry category-travels tag-travel tag-bible tag-christian tag-israel tag-flying clear has-post-thumbnail">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://liberodave.blog/2017/11/17/pilgrimage-ix/" rel="bookmark">Pilgrimage IX</a></h1></header>			<div class="featured-media">
				<img src="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg?w=1400&#038;h=9999" title="Pilgrimage IX" class="attachment-baskerville-2-post-image wp-post-image" />			</div> <!-- /featured-media -->
					<div class="post-content clear">
				<p>Music changes perception. I listen to a lot of music, and lots of types of music, and when I studied in London I would walk through the streets on my way to this class or that tour, with earbuds on. Sometimes. Sometimes I did <em>not</em>, just to hear the music of the voices and cars and the city around me.  A band teacher once wisely explained:</p>
<blockquote><p>Music is made up of sound and silence. One is as important as the other. When you are playing it, execute the silence with as much diligence as you execute the notes.</p></blockquote>
<p>If you let it, the type of music (or attitude) in your head affects what you perceive of other people. For example, in London, if I listened to Gershwin in the streets, I saw upscale British subjects of the Queen, full of the culture of the United Kingdom. Dignity and class. But if I listened to hard rock, every other person looked like they could be the next Guy Fawkes or Jack the Ripper and they were just awaiting the right opportunity. Funny how that works. John Donne, an old philosopher, once said “the jaundiced eye sees yellow,” meaning what you see is as telling of what is already in your head as it is an accurate description or truth. Verbose politicians should take heed of this. How they respond to questions, the statements they make, and the accusations they hurl speak loudly of what is lurking behind their eyes rather than what is before their eyes.</p>
<p>To reverse this whole idea, it is quite humorous to me what music a brain will connect with what images or environments. When I was walking around the old city of Jerusalem, I saw more Jewish men and women than I could count, even if I had an abacus. Some were modern and looked like anyone else, some wore modern clothing plus a traditional head covering. But some were orthodox, or Hasidic, Jews and wore the garb they have worn as a group, for religious reasons, for a millennium or more.  Every time I saw them – carrying their prayer books and wearing their kippahs, or yarmulkas, with a black hat on top of that, with their black shoes and black pants with white shirts and long black coats with the tassles of their tzitzits often hanging out from below the coat, I thought of devotion and holiness. I heard music such as this:</p>
<p>&nbsp;</p>
<iframe width='736' height='1308' src='https://videopress.com/embed/QCXGEYw5?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>The funny thing is that’s Ave Maria – catholic – and not Jewish at all. But that seemed holy and reverent to me, so there it was. Go figure.</p>
<p>That is still what I heard in my mind when I saw a several of them at our gate in the Tel Aviv airport, waiting to board a our jet to Paris. But that changed in a funny way.</p>
<p><img data-attachment-id="4564" data-permalink="https://liberodave.blog/img_2019/" data-orig-file="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=487&#038;h=592" data-orig-size="1248,1517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510827295&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2019" data-image-description="" data-medium-file="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=487&#038;h=592?w=247" data-large-file="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=487&#038;h=592?w=736" class="  wp-image-4564 aligncenter" src="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=487&#038;h=592" alt="img_2019" width="487" height="592" srcset="https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=487&amp;h=592 487w, https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=974&amp;h=1184 974w, https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=123&amp;h=150 123w, https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=247&amp;h=300 247w, https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=768&amp;h=934 768w, https://liberodave.files.wordpress.com/2017/11/img_2019.jpg?w=842&amp;h=1024 842w" sizes="(max-width: 487px) 100vw, 487px" /></p>
<p>As we were waiting and some of our group was checking flight information online, rumors of delays and talk of extended layovers were circulating. Murmurs of “I have other engagements of this or that,” or “I’ve never seen Paris,” or “I just want my own bed,” were being heard in the breezeways and waiting areas.</p>
<p>About the time we started boarding the plane, the several orthodox Jews became a larger group, and then a full fledged flock. They were coming out of the bathrooms and the lounges. They were rising up from the black chairs around us, having been camouflaged with their Hasidic uniforms like Ninjas. I swear when I couldn’t see them they must have multiplied again in the walkway between the gate area and the plane, because by the time we were in our assigned seats, the 200 seat plane was crowded with what looked like a murder of crows, (that’s what you call a group of crows, really) and by the time we picked up our wheels and became airborne, murder is what the rest of the passengers were thinking. Each of them had a black hat, black hat box, black carry-on and black jacket to be stowed in the overhead compartments, and they reminded me of an old black and white comedy in their efforts to accomplish this.</p>
<p><img data-attachment-id="4597" data-permalink="https://liberodave.blog/2017/11/17/pilgrimage-ix/screenshot-8-2/" data-orig-file="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=736" data-orig-size="304,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (8)" data-image-description="" data-medium-file="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=736?w=178" data-large-file="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=736?w=304" class=" size-full wp-image-4597 alignleft" src="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=736" alt="Screenshot (8)" srcset="https://liberodave.files.wordpress.com/2017/11/screenshot-8.png 304w, https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=89 89w, https://liberodave.files.wordpress.com/2017/11/screenshot-8.png?w=178 178w" sizes="(max-width: 304px) 100vw, 304px"   /></p>
<p>Except they weren’t silent about their task. Again think of the noisy crows, calling and cawing, and flapping their wings – in Hebrew. Loud Hebrew &#8211;  not the quiet, pious, reverent dialect that the ancient fathers surely used. Their music changed in my mind from Ave Maria to Primus. (I’m a fan of both)</p>
<p>Once we were sufficiently delayed by their confusion, they sat for the 10 minutes of ascension, and then started over. Up and down, moving black stuff around in the bins, arguing over whose black something was the other person’s black whatever. And going up and down the aisles to get drinks. Not waiting for the flight attendants as civilized travelers do, but bumping their kosher derriers against everyone in an aisle seat as they ambled to the back of the plane for another can of Heineken, and a few cups for the apparent communion to come. I know I’m mixing up my religions here, but I don’t even care.</p>
<p><img data-attachment-id="4593" data-permalink="https://liberodave.blog/img_2040/" data-orig-file="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=389&#038;h=292" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510843944&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2040" data-image-description="" data-medium-file="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=389&#038;h=292?w=300" data-large-file="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=389&#038;h=292?w=736" class="  wp-image-4593 alignright" src="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=389&#038;h=292" alt="img_2040" width="389" height="292" srcset="https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=389&amp;h=292 389w, https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=778&amp;h=584 778w, https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=150&amp;h=113 150w, https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=300&amp;h=225 300w, https://liberodave.files.wordpress.com/2017/11/img_2040.jpg?w=768&amp;h=576 768w" sizes="(max-width: 389px) 100vw, 389px" /></p>
<p>I was on the back row of the plane, next to the loo. I could not see the toilet area but I had visited it myself and I knew it to be so small a child wouldn’t have room to change his mind back there, much less an article of clothing. But they were going past me in droves like clowns piling into the tiny little clown car at the circus. I’ve heard black is slimming, but that was truly a miracle similar to Elijah and the widow’s jar. Read it for yourself. 1 Kings 17:7-16</p>
<p>I have never been so thankful for intestine wretching turbulence as when we hit bad air over the Italian Alps. The pilot ordered us all to sit down, and they obeyed, suddenly becoming little more than little black domes at the top of each black naugahyde seat. During the turbulence, one by one, they discovered that pushing a certain button above their heads would produce a pretty stewardess in quick fashion.</p>
<p>&nbsp;</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="736" data-carousel-extra='{&quot;blog_id&quot;:135329991,&quot;permalink&quot;:&quot;https:\/\/liberodave.blog\/2017\/11\/17\/pilgrimage-ix\/&quot;,&quot;likes_blog_id&quot;:135329991}' > <div class="gallery-row" style="width: 736px; height: 347px;" data-original-width="736" data-original-height="347" > <div class="gallery-group images-1" style="width: 439px; height: 347px;" data-original-width="439" data-original-height="347" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://liberodave.blog/img_2022/" border="0" itemprop="url"> <meta itemprop="width" content="435"> <meta itemprop="height" content="343"> <img data-attachment-id="4591" data-orig-file="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg" data-orig-size="1406,1106" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510838122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2022" data-image-description="" data-medium-file="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg?w=300" data-large-file="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg?w=736" src="https://liberodave.files.wordpress.com/2017/11/img_2022.jpg?w=435&#038;h=343" width="435" height="343" data-original-width="435" data-original-height="343" itemprop="http://schema.org/image" title="img_2022" alt="img_2022" style="width: 435px; height: 343px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 297px; height: 347px;" data-original-width="297" data-original-height="347" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://liberodave.blog/img_2023/" border="0" itemprop="url"> <meta itemprop="width" content="293"> <meta itemprop="height" content="343"> <img data-attachment-id="4592" data-orig-file="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg" data-orig-size="1426,1670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510839855&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2023" data-image-description="" data-medium-file="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg?w=256" data-large-file="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg?w=736" src="https://liberodave.files.wordpress.com/2017/11/img_2023.jpg?w=293&#038;h=343" width="293" height="343" data-original-width="293" data-original-height="343" itemprop="http://schema.org/image" title="img_2023" alt="img_2023" style="width: 293px; height: 343px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>They seemed to enjoy this repeatedly, and I judged the looks she was receiving as she made her way up and down the aisle to suggest something prohibited by the Books of Exodus or Leviticus. After 10 minutes or so, a bell dinged to signal the end of turbulence and required restraints, and they were flushed like birds at the sound of a gun (think murder of crows again) and formed a rowdy line for turns at the schnitzel chute.</p>
<p>The citizens of Switzerland had no idea what was happening in the airplane flying above them.</p>
<p><img data-attachment-id="4594" data-permalink="https://liberodave.blog/img_2037/" data-orig-file="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=499&#038;h=374" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510843720&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0002020202020202&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2037" data-image-description="" data-medium-file="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=499&#038;h=374?w=300" data-large-file="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=499&#038;h=374?w=736" class="  wp-image-4594 aligncenter" src="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=499&#038;h=374" alt="img_2037" width="499" height="374" srcset="https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=499&amp;h=374 499w, https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=998&amp;h=748 998w, https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=150&amp;h=113 150w, https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=300&amp;h=225 300w, https://liberodave.files.wordpress.com/2017/11/img_2037.jpg?w=768&amp;h=576 768w" sizes="(max-width: 499px) 100vw, 499px" /></p>
<p>The odor creeped out of the tail section of the plane like an Egyptian plague. Only I’m sure God did not ordain this one, so much as the combination of Air France food plus heavy Heineken. The aroma was so strong I tried to video it creeping, crawling, waxing and waning up the aisle, but my camera battery was dead so it didn’t pick it up. I had flashbacks of when I worked at a landfill before law school, and I would have my lunch in the porta-potty to get a break from the stench of the dump. This particular smell was a cross between the DMV, a jr. high boys’ locker room, and falafel with a touch of rosemary. It was attacking us like the Philistines in the Jezreel valley, but we had no stones to throw – Goliath could only be flushed.</p>
<p>The pilot, at long last, gave us the news that we would be landing soon, and that did not settle anything down at all. When we did actually touch down, they took the expected 37 minutes to collect, argue over, and distribute out all their identical black belongings, and we de-boarded in Paris, France, to try to confirm just how long we would be hopelessly stranded in the wonderful city of lights and romance.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-1353299911" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1353299911',  {
					collapseEmpty: 'before',
					sectionId: '1353299911',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-1353299914" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1353299914',  {
					collapseEmpty: 'before',
					sectionId: '1353299914',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-1535169879" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1535169879");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1535169879",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-324547904" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-324547904");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-324547904",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4588" class="share-twitter sd-button share-icon" href="https://liberodave.blog/2017/11/17/pilgrimage-ix/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4588" class="share-facebook sd-button share-icon" href="https://liberodave.blog/2017/11/17/pilgrimage-ix/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4588" class="share-google-plus-1 sd-button share-icon" href="https://liberodave.blog/2017/11/17/pilgrimage-ix/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-135329991-4588-5a1001ae24342' data-src='//widgets.wp.com/likes/#blog_id=135329991&amp;post_id=4588&amp;origin=liberodave.wordpress.com&amp;obj_id=135329991-4588-5a1001ae24342' data-name='like-post-frame-135329991-4588-5a1001ae24342'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
				
				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2017-11-17">
		<i class="fa fa-clock-o"></i>
		November 17, 2017	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://liberodave.blog/category/travels/" rel="category tag">Travels</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://liberodave.blog/tag/travel/" rel="tag">Travel</a>, <a href="https://liberodave.blog/tag/bible/" rel="tag">bible</a>, <a href="https://liberodave.blog/tag/christian/" rel="tag">christian</a>, <a href="https://liberodave.blog/tag/israel/" rel="tag">Israel</a>, <a href="https://liberodave.blog/tag/flying/" rel="tag">flying</a></p>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://liberodave.blog/2017/11/16/pilgrimage-viii/" rel="prev">Pilgrimage VIII</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/pilgrimage-ix/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://liberodave.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/pilgrimage-ix/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39c8ed3852" /></p>
<input type="hidden" name="genseq" value="1510998446" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="blog_subscription-3" class="widget widget_blog_subscription"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="135329991"/>
						<input type="hidden" name="source" value="https://liberodave.blog/2017/11/17/pilgrimage-ix/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="55a9daeaf5" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></div><div id="music-player-3" class="widget music-player"><div class="widget-content clear"></div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="music-player-5" class="widget music-player"><div class="widget-content clear"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="714"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://liberodave.files.wordpress.com/2017/11/02-kilimanjaro-cookout.m4a'>02 Kilimanjaro Cookout</a></li><li><a href='https://liberodave.files.wordpress.com/2017/11/01-blue-rondo-c3a0-la-turk.m4a'>01 Blue Rondo À la Turk</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":false,"tracknumbers":true,"images":false,"artists":false,"tracks":[{"src":"https:\/\/liberodave.files.wordpress.com\/2017\/11\/02-kilimanjaro-cookout.m4a","type":"audio\/mpeg","title":"02 Kilimanjaro Cookout","caption":"","description":"\"02 Kilimanjaro Cookout\".","meta":{"length_formatted":"6:18"},"image":{"src":"https:\/\/liberodave.files.wordpress.com\/2017\/11\/02-kilimanjaro-cookout-m4a-image.jpg","width":600,"height":600},"thumb":{"src":"https:\/\/liberodave.files.wordpress.com\/2017\/11\/02-kilimanjaro-cookout-m4a-image.jpg?w=150","width":150,"height":150}},{"src":"https:\/\/liberodave.files.wordpress.com\/2017\/11\/01-blue-rondo-c3a0-la-turk.m4a","type":"audio\/mpeg","title":"01 Blue Rondo \u00c0 la Turk","caption":"","description":"\"01 Blue Rondo \u00c0 la Turk\".","meta":{"length_formatted":"6:49"},"image":{"src":"https:\/\/liberodave.files.wordpress.com\/2017\/11\/01-blue-rondo-c3a0-la-turk-m4a-image.jpg","width":736,"height":736},"thumb":{"src":"https:\/\/liberodave.files.wordpress.com\/2017\/11\/01-blue-rondo-c3a0-la-turk-m4a-image.jpg?w=150","width":150,"height":150}}]}</script>
</div>
	</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/liberodave.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/liberodave.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/liberodave.blog\/","postID":"4588","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="135329991" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://liberodave.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Drivel &amp; Dicta" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/pilgrimage-ix/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/liberodave.blog\/2017\/11\/17\/pilgrimage-ix\/":4588};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJyFzNEKgzAMheEXsmaCbnghe5bShhJJYjEto28/GQh6tcuPw3/gk13YtKAWkOoy10RqUIgxuuSZcW939cGsgyMjDVwjGqwGgpE8Msrv54LMvuHuGJMPrRfS//mxXX1Gb1mG6TG/huc4T+sXQUlEMQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"135329991","siteName":"Drivel & Dicta","siteURL":"https:\/\/liberodave.blog","icon":"<img alt='' src='https:\/\/liberodave.files.wordpress.com\/2017\/09\/cropped-img_0917-2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/liberodave.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fliberodave.blog%2F2017%2F11%2F17%2Fpilgrimage-ix%2F","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/liberodave.blog\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"55a9daeaf5\" \/>","referer":"https:\/\/liberodave.blog\/2017\/11\/17\/pilgrimage-ix\/","canFollow":"1","feedID":"74267001","statusMessage":"","customizeLink":"https:\/\/liberodave.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fliberodave.wordpress.com%2F2017%2F11%2F17%2Fpilgrimage-ix%2F","postID":"4588","shortlink":"https:\/\/wp.me\/p99PvN-1c0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/liberodave.blog\/4588","statsLink":"https:\/\/wordpress.com\/stats\/post\/4588\/liberodave.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Baskerville 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,777 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/liberodave.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fliberodave.blog%2F2017%2F11%2F17%2Fpilgrimage-ix%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/liberodave.blog\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/liberodave.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fliberodave.blog%2F2017%2F11%2F17%2Fpilgrimage-ix%2F","blog_id":"135329991","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=135329991&v=wpcom&tz=-6&user_id=0&subd=liberodave","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk+1WwzAIhm/ILM7P4w+Pl+JJE9rRkg9Dsrm7l6rTql3dfiUBHnihVO+SsjEUCEX3rB1s0UJ6XfV8oScuX1Wi2mFgTTgA65cKFTYmOIK8EGyj92JSH1A/0o3mHSY4B/ph+A2WDXgJS7XRjeEB8haJQF2NIA+YhAqDaqOtrFr809kS3hK8MqH7bhGDpeo+VKE3HTBF48CtPIa5GG84hryfuk8p3FFsDM0lPIwiQ6LZtJM5Gid+1Zg8yiiQ5abiFnLGMdmX7cwMJRs7/PkKU8gWjGGEvm5znXCaH1kvq5X3n8dqGjW3KibHykC6h5JElzoYFpiCBE51RqYtdX68lroakD0Udb261M+iV7cx+zn9Nci+sI0Zji2FPKuUPeZupI8mhqO4B4cGCPy7wslDye8oes1e9vVs1mOXTTmtqPjGMoRc/lnBFLmolgxmzRuTMXSHU6An/7i+vXy4X9/dPNz2b7gjsf8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'135329991','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'135329991','v':'wpcom','tz':'-6','user_id':'0','post':'4588','subd':'liberodave'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRQTEdzcVBULHR1ck02P1RUUVhCJnJpRnpUNiYrXTYuPSVuY1VRVUZ2TnY/MWhwb2RnZ3QwRS95dHdsZFNVZTQ2ekZnNTdBP1dfV1NtRHZzbWJlJlE4QVZIT3ZGSmJHMUNrfi1EQkhGZnk1VVI/azlTPWdNb3NnNE9uay1XW3ZLSiwwMSUsT1NdbjdZTSx+cWp4emg/LzlNdy1XSC1FU2FRP2IyZ0ptVEZLQkksaFBXdTNMQT1sUFpHM3ZHPUlETWlmbmwrRGRnczhoW0gyT2NHaUFQLmZxSEQmMUxTTC1URW4saENdVlVZTWl4fG1XVlFBUVA2fkU='}]);
_stq.push([ 'clickTrackerInit', '135329991', '4588' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
